non riesco a rispondere

I vostri consigli per migliorare il forum e il regolamento
pippo54
Modem 56K
Messaggi: 28
Iscritto il: 09/02/2019, 12:18

non riesco a rispondere

Messaggio da pippo54 »

Buon giorno,non riesco più a rispondere,mi e sparito il tasto risponde,ce qualche problema.
Grazie.

Avatar utente
larrymitico
Modem 56K
Messaggi: 47
Iscritto il: 03/02/2019, 15:49

Re: non riesco a rispondere

Messaggio da larrymitico »

https://www.wisp-forum.it/viewtopic.php?f=11&t=14
Confermo quanto detto da Pippo. L'argomento e' stato spostato ed anche chiuso.. peccato ora dovro riaprire un altro topic

flv
Router 3G
Messaggi: 1662
Iscritto il: 10/02/2018, 0:10

Re: non riesco a rispondere

Messaggio da flv »

Idem per la discussione riguardo i router 5G! :(
Matteo (7, 6)
"Nolite dare sanctum canibus, neque mittatis margaritas vestras ante porcos, ne forte conculcent eas pedibus suis, et conversi dirumpant vos"

Avatar utente
thecas
Amministratore
Messaggi: 393
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas »

C'è un bug nei permessi. Lo sistemo subito

Avatar utente
thecas
Amministratore
Messaggi: 393
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas »

Chiedo scusa per il disservizio. Potete provare a rispondere ora? Grazie
thecas - wisp forum admin ;)

pippo54
Modem 56K
Messaggi: 28
Iscritto il: 09/02/2019, 12:18

Re: non riesco a rispondere

Messaggio da pippo54 »

ok funziona

Avatar utente
thecas
Amministratore
Messaggi: 393
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas »

Sto facendo dei test per colpa di un aggiornamento fallito della piattaforma, quindi potrebbe avere dei problemi!
Segnalatemi qualsiasi errore vi compaia.
Grazie.
thecas - wisp forum admin ;)

Avatar utente
thecas
Amministratore
Messaggi: 393
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas »

Test di sistema per testare un aggiornamento (Sfortunato) di phpbb!
thecas - wisp forum admin ;)

flv
Router 3G
Messaggi: 1662
Iscritto il: 10/02/2018, 0:10

Re: non riesco a rispondere

Messaggio da flv »

Ciao thecas,
non riesco a risponderti ai msg pvt perché mi da il seguente errore:

Parse error: syntax error, unexpected '<<' (T_SL) in /home/mhd-01/www.wisp-forum.it/htdocs/includes/ucp/u ... ompose.php on line 981

:(
Matteo (7, 6)
"Nolite dare sanctum canibus, neque mittatis margaritas vestras ante porcos, ne forte conculcent eas pedibus suis, et conversi dirumpant vos"

Avatar utente
thecas
Amministratore
Messaggi: 393
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas »

mi confermate funzionare ora?
phpbb è e resta un forum vulnerabile ai problemi.
thecas - wisp forum admin ;)

Rispondi