non riesco a rispondere

I vostri consigli per migliorare il forum e il regolamento
Rispondi
pippo54
Modem 56K
Messaggi: 28
Iscritto il: 09/02/2019, 12:18

non riesco a rispondere

Messaggio da pippo54 » 23/02/2019, 12:47

Buon giorno,non riesco più a rispondere,mi e sparito il tasto risponde,ce qualche problema.
Grazie.

Avatar utente
larrymitico
Modem 56K
Messaggi: 42
Iscritto il: 03/02/2019, 15:49

Re: non riesco a rispondere

Messaggio da larrymitico » 24/02/2019, 15:47

https://www.wisp-forum.it/viewtopic.php?f=11&t=14
Confermo quanto detto da Pippo. L'argomento e' stato spostato ed anche chiuso.. peccato ora dovro riaprire un altro topic

flv
Modem ISDN
Messaggi: 945
Iscritto il: 10/02/2018, 0:10

Re: non riesco a rispondere

Messaggio da flv » 25/02/2019, 10:21

Idem per la discussione riguardo i router 5G! :(
Matteo (7, 6)
"Nolite dare sanctum canibus, neque mittatis margaritas vestras ante porcos, ne forte conculcent eas pedibus suis, et conversi dirumpant vos"

Avatar utente
thecas
Amministratore
Messaggi: 295
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas » 03/03/2019, 9:44

C'è un bug nei permessi. Lo sistemo subito

Avatar utente
thecas
Amministratore
Messaggi: 295
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas » 03/03/2019, 9:53

Chiedo scusa per il disservizio. Potete provare a rispondere ora? Grazie

pippo54
Modem 56K
Messaggi: 28
Iscritto il: 09/02/2019, 12:18

Re: non riesco a rispondere

Messaggio da pippo54 » 03/03/2019, 10:00

ok funziona

Avatar utente
thecas
Amministratore
Messaggi: 295
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas » 05/03/2019, 14:36

Sto facendo dei test per colpa di un aggiornamento fallito della piattaforma, quindi potrebbe avere dei problemi!
Segnalatemi qualsiasi errore vi compaia.
Grazie.

Avatar utente
thecas
Amministratore
Messaggi: 295
Iscritto il: 08/02/2018, 12:44

Re: non riesco a rispondere

Messaggio da thecas » 17/03/2019, 19:40

Test di sistema per testare un aggiornamento (Sfortunato) di phpbb!

Rispondi