Discussioni sulla radio da esterno Huawei B2328-42

Discussioni sull'operatore 4G nazionale Tiscali e del suo servizio Wimax Aria
Avatar utente
uiblog
Messaggi: 257
Iscritto il: 03/04/2018, 17:19
Località: Casa mia :)
Contatta:

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da uiblog » 07/04/2018, 8:08

ghostrider2 ha scritto:
06/04/2018, 23:59
Poco fa ho notato una cosa strana...a parte che da 10 minuti che la connessione va a 1 mega!! Ho il sinr che oscilla tra -3 a +2 db ed ho notato che le tacche del modem sono accese 2 o 3 e la 5 tacca mentre la 4 è spenta! Ma che vuol dire? Sta dando i numeri? Cioè segna 2 tacche accese ed anche la 5 accese mentre la 3 è 4 sono spente
La storia della 5 tacca accesa e la 4 spenta (le prime 3 accese, la 4 spenta e poi la 5 accesa) me la aveva fatta anche a me tempo addietro. Attualmente è un bel po che non vedo accendersi il 5 led del segnale, il massimo arriva a 4 tacche poi torna a 3 o meno ecc poi torna su a 4 e cosi via.

alexbsc
Messaggi: 82
Iscritto il: 07/03/2018, 17:07

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da alexbsc » 07/04/2018, 9:23

ghostrider2 ha scritto:
06/04/2018, 23:59
Poco fa ho notato una cosa strana...a parte che da 10 minuti che la connessione va a 1 mega!! Ho il sinr che oscilla tra -3 a +2 db ed ho notato che le tacche del modem sono accese 2 o 3 e la 5 tacca mentre la 4 è spenta! Ma che vuol dire? Sta dando i numeri? Cioè segna 2 tacche accese ed anche la 5 accese mentre la 3 è 4 sono spente
Può essere che sia una segnalazione di errore? Hai provato a riavviare?
Tiscali 4G+ p.iva - Huawei B2328-42 - BTS Ponsacco - ping 20ms - dl/ul: 96/3 max, 20/3 min (ore 19:00) - RSRP -81dB, SINR 28dB - dist antenna 7km. & Tiscali 4G+ abb. a casa - Huawei B5318-42 - BTS Ponsacco - RSRP -75dB, SINR 24dB - dist antenna 2,5Km.

ghostrider2
Messaggi: 423
Iscritto il: 03/03/2018, 18:07

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da ghostrider2 » 07/04/2018, 9:30

alexbsc ha scritto:
07/04/2018, 9:23
ghostrider2 ha scritto:
06/04/2018, 23:59
Poco fa ho notato una cosa strana...a parte che da 10 minuti che la connessione va a 1 mega!! Ho il sinr che oscilla tra -3 a +2 db ed ho notato che le tacche del modem sono accese 2 o 3 e la 5 tacca mentre la 4 è spenta! Ma che vuol dire? Sta dando i numeri? Cioè segna 2 tacche accese ed anche la 5 accese mentre la 3 è 4 sono spente
Può essere che sia una segnalazione di errore? Hai provato a riavviare?
Si riavviato e non l'ha più fatto (ma l'aveva fatto anche altre volte).. sarà il firmware o perche è proprio una cinesata di modem

alexbsc
Messaggi: 82
Iscritto il: 07/03/2018, 17:07

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da alexbsc » 07/04/2018, 9:57

ghostrider2 ha scritto:
07/04/2018, 9:30

Si riavviato e non l'ha più fatto (ma l'aveva fatto anche altre volte).. sarà il firmware o perche è proprio una cinesata di modem
Servirebbe il manuale tecnico del produttore per vedere a cosa può corrispondere una segnalazione del genere. Magari significa: un piccione ha cagato sull'antenna, vai a pulirla :mrgreen:
Tiscali 4G+ p.iva - Huawei B2328-42 - BTS Ponsacco - ping 20ms - dl/ul: 96/3 max, 20/3 min (ore 19:00) - RSRP -81dB, SINR 28dB - dist antenna 7km. & Tiscali 4G+ abb. a casa - Huawei B5318-42 - BTS Ponsacco - RSRP -75dB, SINR 24dB - dist antenna 2,5Km.

ghostrider2
Messaggi: 423
Iscritto il: 03/03/2018, 18:07

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da ghostrider2 » 07/04/2018, 9:59

alexbsc ha scritto:
07/04/2018, 9:57
ghostrider2 ha scritto:
07/04/2018, 9:30

Si riavviato e non l'ha più fatto (ma l'aveva fatto anche altre volte).. sarà il firmware o perche è proprio una cinesata di modem
Servirebbe il manuale tecnico del produttore per vedere a cosa può corrispondere una segnalazione del genere. Magari significa: un piccione ha cagato sull'antenna, vai a pulirla :mrgreen:
Tu scherzi ma ci sono veramente sull antenna 😂😂

flv
Messaggi: 733
Iscritto il: 10/02/2018, 0:10

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da flv » 07/04/2018, 13:25

ghostrider2 ha scritto:
06/04/2018, 23:59
Poco fa ho notato una cosa strana...a parte che da 10 minuti che la connessione va a 1 mega!! Ho il sinr che oscilla tra -3 a +2 db ed ho notato che le tacche del modem sono accese 2 o 3 e la 5 tacca mentre la 4 è spenta! Ma che vuol dire? Sta dando i numeri? Cioè segna 2 tacche accese ed anche la 5 accese mentre la 3 è 4 sono spente
Questo è un comportamento abbastanza "normale"; avevo appunto un caso simile la settimana scorsa, con le tacche che passavano da 1-2 tacche a 4-5 facche. La CPE passava su sue SINR e cambiava anche DL-EARFCN. Era quest'ultimo che faceva migliorare o peggiorare il segnale. Il cliente si trova sul confine tra 2 celle. Tu probabilmente sei sul confine; vai peggio di uiblog ad una distanza minore con una CPE con un guadagno più alto. Il caso che ho visto io è a poco più di 2km quindi molto vicino, si può quindi andare dalle stelle alle stalle a seconda del DL-EARFCN che si aggancia. ;)
Matteo (7, 6)
"Nolite dare sanctum canibus, neque mittatis margaritas vestras ante porcos, ne forte conculcent eas pedibus suis, et conversi dirumpant vos"

ghostrider2
Messaggi: 423
Iscritto il: 03/03/2018, 18:07

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da ghostrider2 » 07/04/2018, 13:29

flv ha scritto:
07/04/2018, 13:25
ghostrider2 ha scritto:
06/04/2018, 23:59
Poco fa ho notato una cosa strana...a parte che da 10 minuti che la connessione va a 1 mega!! Ho il sinr che oscilla tra -3 a +2 db ed ho notato che le tacche del modem sono accese 2 o 3 e la 5 tacca mentre la 4 è spenta! Ma che vuol dire? Sta dando i numeri? Cioè segna 2 tacche accese ed anche la 5 accese mentre la 3 è 4 sono spente
Questo è un comportamento abbastanza "normale"; avevo appunto un caso simile la settimana scorsa, con le tacche che passavano da 1-2 tacche a 4-5 facche. La CPE passava su sue SINR e cambiava anche DL-EARFCN. Era quest'ultimo che faceva migliorare o peggiorare il segnale. Il cliente si trova sul confine tra 2 celle. Tu probabilmente sei sul confine; vai peggio di uiblog ad una distanza minore con una CPE con un guadagno più alto. Il caso che ho visto io è a poco più di 2km quindi molto vicino, si può quindi andare dalle stelle alle stalle a seconda del DL-EARFCN che si aggancia. ;)
No non hai capito avevo accese fissa la 1 e 2 tacca ed anche la 5 tacca accesa fissa mentre la 3 e 4 erano spente...come se il led della 3 e 4 non funzionasse

flv
Messaggi: 733
Iscritto il: 10/02/2018, 0:10

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da flv » 07/04/2018, 13:42

ghostrider2 ha scritto:
07/04/2018, 13:29
No non hai capito avevo accese fissa la 1 e 2 tacca ed anche la 5 tacca accesa fissa mentre la 3 e 4 erano spente...come se il led della 3 e 4 non funzionasse
:o :o :o

:shock: :shock: :shock:

Da quanti giorni era accesa la CPE ininterrottamente?

Forse anche il conteggio che era ripartito in modo "bizzarro" sta a significare che è "impazzita" in qualche modo. Una riaccensione la fatta ritornare operativa ...

Io stesso ho qualche dubbio su questi apparati; come possono andare per 30gg senza noie, così vanno per 1gg con dei problemi. Soprattutto se li si utilizza con il p2p sembra che poi "impazziscano".
Mi è capitato di notare a volte che pur con la CPE collegata non passa manco un ping oppure le velocità sono bassissime. Riaccendendo il collegamento invece ritorna operativo come se nulla fosse.
Matteo (7, 6)
"Nolite dare sanctum canibus, neque mittatis margaritas vestras ante porcos, ne forte conculcent eas pedibus suis, et conversi dirumpant vos"

ghostrider2
Messaggi: 423
Iscritto il: 03/03/2018, 18:07

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da ghostrider2 » 07/04/2018, 13:49

flv ha scritto:
07/04/2018, 13:42
ghostrider2 ha scritto:
07/04/2018, 13:29
No non hai capito avevo accese fissa la 1 e 2 tacca ed anche la 5 tacca accesa fissa mentre la 3 e 4 erano spente...come se il led della 3 e 4 non funzionasse
:o :o :o

:shock: :shock: :shock:

Da quanti giorni era accesa la CPE ininterrottamente?

Forse anche il conteggio che era ripartito in modo "bizzarro" sta a significare che è "impazzita" in qualche modo. Una riaccensione la fatta ritornare operativa ...

Io stesso ho qualche dubbio su questi apparati; come possono andare per 30gg senza noie, così vanno per 1gg con dei problemi. Soprattutto se li si utilizza con il p2p sembra che poi "impazziscano".
Mi è capitato di notare a volte che pur con la CPE collegata non passa manco un ping oppure le velocità sono bassissime. Riaccendendo il collegamento invece ritorna operativo come se nulla fosse.
Mi sembra strano perché era accesa da quasi 5 giorni (l'ultima volta ero arrivato a 16 giorni di connessione+sistema senza fare una piega!!).
Forse quel riavvio era stato uno sbalzo di tensione anche perché mi pare di aver fatto una prova una volta staccando il cavo lan dietro e vedevo che la connessione continuava ancora per qualche secondo...quindi ha un ritardo sullo razzeramento. Ieri sera ero passato dai 20..25 mega a 0.8 mega con questo problema....spento e riacceso ed il problema era sparito ed era aumentata un po anche la velocità

Avatar utente
uiblog
Messaggi: 257
Iscritto il: 03/04/2018, 17:19
Località: Casa mia :)
Contatta:

Re: Discussioni sulla radio da esterno Huawei B2328-42

Messaggio da uiblog » 09/04/2018, 11:31

ghostrider2 ha scritto:
07/04/2018, 9:59
Tu scherzi ma ci sono veramente sull antenna 😂😂
Pure sulla mia, il primo giorno no (magari la stavano inquadrando :D ) ma successivamente li vedo che un paio alla volta ci si fermano sopra per un pit stop :mrgreen: .

Rispondi